-Menu
MAJ du 12/10/11

visiteurs
Paquets Debian etch


Quelques paquets pour la version stable (etch) de Debian.

Pour apt-get, ajoutez la ligne suivante dans le fichier /etc/apt/sources.list :
deb http://b.berteau.free.fr/ etch main

Vous pouvez aussi tÚlÚcharger les paquets directement:

amsn (0.97.2-1) amsn-data (0.97.2-1)
audacious (1.3.2-4) audacious-dev (1.3.2-4)
audacious-plugins (1.3.5-3) audacious-plugins-dev (1.3.5-3)
audacious-plugins-extra (1.3.5-3) enigmail (2:0.95.0+1-3)
gnomad2 (2.8.12-2) icedove (2.0.0.6-1)
icedove-dbg (2.0.0.6-1) icedove-dev (2.0.0.6-1)
icedove-gnome-support (2.0.0.6-1) icedove-l10n-all (1:2.0.0.6-2)
icedove-l10n-be (1:2.0.0.6-2) icedove-l10n-bg (1:2.0.0.6-2)
icedove-l10n-ca (1:2.0.0.6-2) icedove-l10n-cs (1:2.0.0.6-2)
icedove-l10n-da (1:2.0.0.6-2) icedove-l10n-de (1:2.0.0.6-2)
icedove-l10n-el (1:2.0.0.6-2) icedove-l10n-en-gb (1:2.0.0.6-2)
icedove-l10n-es-ar (1:2.0.0.6-2) icedove-l10n-es-es (1:2.0.0.6-2)
icedove-l10n-eu (1:2.0.0.6-2) icedove-l10n-fi (1:2.0.0.6-2)
icedove-l10n-fr (1:2.0.0.6-2) icedove-l10n-ga-ie (1:2.0.0.6-2)
icedove-l10n-hu (1:2.0.0.6-2) icedove-l10n-it (1:2.0.0.6-2)
icedove-l10n-ja (1:2.0.0.6-2) icedove-l10n-ko (1:2.0.0.6-2)
icedove-l10n-lt (1:2.0.0.6-2) icedove-l10n-mk (1:2.0.0.6-2)
icedove-l10n-nb-no (1:2.0.0.6-2) icedove-l10n-nl (1:2.0.0.6-2)
icedove-l10n-nn-no (1:2.0.0.6-2) icedove-l10n-pa-in (1:2.0.0.6-2)
icedove-l10n-pl (1:2.0.0.6-2) icedove-l10n-pt-br (1:2.0.0.6-2)
icedove-l10n-pt-pt (1:2.0.0.6-2) icedove-l10n-ru (1:2.0.0.6-2)
icedove-l10n-sk (1:2.0.0.6-2) icedove-l10n-sl (1:2.0.0.6-2)
icedove-l10n-sv-se (1:2.0.0.6-2) icedove-l10n-tr (1:2.0.0.6-2)
icedove-l10n-zh-cn (1:2.0.0.6-2) icedove-l10n-zh-tw (1:2.0.0.6-2)
icedove-locale-be (1:2.0.0.6-2) icedove-locale-bg (1:2.0.0.6-2)
icedove-locale-ca (1:2.0.0.6-2) icedove-locale-cs (1:2.0.0.6-2)
icedove-locale-da (1:2.0.0.6-2) icedove-locale-de (1:2.0.0.6-2)
icedove-locale-el (1:2.0.0.6-2) icedove-locale-en-gb (1:2.0.0.6-2)
icedove-locale-es-ar (1:2.0.0.6-2) icedove-locale-es-es (1:2.0.0.6-2)
icedove-locale-eu (1:2.0.0.6-2) icedove-locale-fi (1:2.0.0.6-2)
icedove-locale-fr (1:2.0.0.6-2) icedove-locale-ga (1:2.0.0.6-2)
icedove-locale-hu (1:2.0.0.6-2) icedove-locale-it (1:2.0.0.6-2)
icedove-locale-ja (1:2.0.0.6-2) icedove-locale-ko (1:2.0.0.6-2)
icedove-locale-lt (1:2.0.0.6-2) icedove-locale-mk (1:2.0.0.6-2)
icedove-locale-nb (1:2.0.0.6-2) icedove-locale-nl (1:2.0.0.6-2)
icedove-locale-nn (1:2.0.0.6-2) icedove-locale-pa (1:2.0.0.6-2)
icedove-locale-pl (1:2.0.0.6-2) icedove-locale-pt-br (1:2.0.0.6-2)
icedove-locale-pt-pt (1:2.0.0.6-2) icedove-locale-ru (1:2.0.0.6-2)
icedove-locale-sk (1:2.0.0.6-2) icedove-locale-sl (1:2.0.0.6-2)
icedove-locale-sv (1:2.0.0.6-2) icedove-locale-tr (1:2.0.0.6-2)
icedove-locale-zh-cn (1:2.0.0.6-2) icedove-locale-zh-tw (1:2.0.0.6-2)
kdocker (1.3-1) libaudacious5 (1.3.2-4)
libmcs-backend-gconf (0.4.1-2) libmcs-backend-kconfig (0.4.1-2)
libmcs-dev (0.4.1-2) libmcs-utils (0.4.1-2)
libmcs1 (0.4.1-2) libmtp-dev (0.2.4-3)
libmtp-doc (0.2.4-3) libmtp7 (0.2.4-3)
mtp-tools (0.2.4-3) nicotine (1.2.8+dfsg-1)
qfreefax (0.1-1) testdisk (6.7-1)
tuxguitar (0.9.1-1)


Voir le fichier Packages